Benachrichtigungen
Alles löschen

[Gelöst] Klingeltöne und Lautstärke  

mathoit
(@mathoit)
Mitglied

Hallo zusammen,

bekommt man den Klingelton der Anlage auch verlängert? D.h. das er anstatt einmal evtl 3x klingelt, falls man es gerade nicht mitbekommt!

Und, kennt jemand das Phänomen, das der Klingelton "abgehackt" ist, wenn Besuch klingelt? Damit möchte ich sagen, wenn ich im Konfigurationsmodus bin und dort den Klingelton einstelle, wird er korrekt ausgeführt. Wenn ich aber wieder in den Aktivmodus schalte, hat man das Gefühl der Ton wird nicht ganz ausgeführt, das meine ich mit abgehackt!

Zitat
Themenstarter Veröffentlicht : 29/11/2020 10:49 am
Dennis
(@dennis)
Doppel-Ass

Hallo

was hat du denn für eine Hardware / Geräte? Außenstation Innenstation ?

Never touch a running System.
Arbeiten am 230 V-Netz nur von Fachpersonal ausführen lassen.

AntwortZitat
Veröffentlicht : 29/11/2020 11:10 am
mathoit
(@mathoit)
Mitglied

1x 83102/4-664 Außenstation Audio 4-fach

1x 83210-AP-xxx Audio-Innenmodul

1x Busch-Jaeger 83300 Systemzentrale

AntwortZitat
Themenstarter Veröffentlicht : 29/11/2020 12:30 pm
Dennis
(@dennis)
Doppel-Ass

Für das 83210-AP-xxx Audio-Innenmodul gibt es folgende Einstellmöglichkeiten:

Never touch a running System.
Arbeiten am 230 V-Netz nur von Fachpersonal ausführen lassen.

AntwortZitat
Veröffentlicht : 29/11/2020 3:20 pm
mathoit
(@mathoit)
Mitglied

@dernadios

Lieber Dennis, zunächst mal vielen Dank für die Tipps.

Es bringt mir aber nicht viel, wenn hier einfach nur Copy/Paste betrieben wird aus den Anleitungen von BJ. Die Anleitung habe ich natürlich vorliegen.

Ich habe ein Problem, wie geschildert "der Klingelton "abgehackt"" !!! Um es genauer zu beschrieben: Im Konfigurationsmodus wird der Ton voll ausgespielt, anschließend im Aktiv-Modus endet der Ton abrupt am Ende.

Hat jemand dieses Phänomen schon erlebt?

 

 

AntwortZitat
Themenstarter Veröffentlicht : 29/11/2020 4:55 pm
Dennis
(@dennis)
Doppel-Ass
Veröffentlicht von: @mathoit

@dernadios

Lieber Dennis, zunächst mal vielen Dank für die Tipps.

Gern geschehen.

Es bringt mir aber nicht viel, wenn hier einfach nur Copy/Paste betrieben wird aus den Anleitungen von BJ. Die Anleitung habe ich natürlich vorliegen

Dann passt ja. War auf deine Frage bezüglich der Wiederholung bezogen.

Ich habe ein Problem, wie geschildert "der Klingelton "abgehackt"" !!! Um es genauer zu beschrieben: Im Konfigurationsmodus wird der Ton voll ausgespielt, anschließend im Aktiv-Modus endet der Ton abrupt am Ende.

Tritt das Problem bei einem bestimmten oder bei allen Tönen auf ?

 

Never touch a running System.
Arbeiten am 230 V-Netz nur von Fachpersonal ausführen lassen.

AntwortZitat
Veröffentlicht : 29/11/2020 6:24 pm
mathoit
(@mathoit)
Mitglied

@dernadios

Bei allen, die sind zum ENde hin, wie gesagt, so komisch abgewürgt. Als wenn der Ton nicht ganz durchgezogen wird.

AntwortZitat
Themenstarter Veröffentlicht : 29/11/2020 8:43 pm
mathoit
(@mathoit)
Mitglied

So, ich habe jetzt dann auch endlich die Funktion der Schalter am 1x 83210-AP-xxx Audio-Innenmodul verstanden:

linker Schalter: Master/Slave

rechter Schalter: Widerstand OFF/ON

Ich bin bisher davon ausgegangen, das beide Schalter eine Stellung ergeben und das beide in meinem Fall nur für den Widerstand zuständig sind. Waren dementsprechend falsch eingestellt, sorry

Ich melde als gelöst

 

AntwortZitat
Themenstarter Veröffentlicht : 04/12/2020 10:47 pm

Teilen: