Kalibrierung der Ro...
 
Benachrichtigungen
Alles löschen

Kalibrierung der Rollade funktioniert nicht

4 Beiträge
3 Benutzer
0 Reactions
1,716 Ansichten
(@mrcan3)
Beiträge: 2
New Member
Themenstarter
 

Hallo Zusammen,

ich habe mich hier im Forum angemeldet weil ich ohne eure Hilfe leider nicht mehr weiter komme.

Über die Suchfunktion habe ich das Thema noch nicht gefunden, daher eröffne ich hier einfach mal einen neuen Thread.

Mein Problem sieht folgendermaßen aus:
Wir haben ein Einfamilienhaus gebaut und alle Rolladen über Rolladenaktoren von free@home angebunden. Da unser Haus von außen verklinkert worden ist und die Fensterbänke erst danach eingebaut worden sind, habe ich die Rolläden so kalibriert, dass Sie nicht ganz nach unten Fahren, damit sie nicht aus den Rolladenführungsschienen fahren.

Inzwischen ist alles verklinkert und die Fensterbänke eingebaut und ich möchte die Rolläden neu kalibrieren.

Bei ein paar Rolläden hat das auch ganz normal funktioniert und diese fahren jetzt bis auf die Fensterbank runter, so wie es sein soll.

Bei anderen wiederrum funktioniert die Kalibrierung nicht richtig. Ich gehe die Schritte alle durch: Erst fährt die Rollade ganz hoch, dann klicke ich damit die Rollade runter fährt, aber die Rollade bleibt stehen bevor ich auf Stopp geklickt habe und obwohl Sie noch nicht ganz unten ist. Per Hand kann ich die Rollade weiter runter fahren, aber ich kann Sie nicht so programmieren, da Sie während der Kalibrierung einfach immer an einer stelle stehen bleibt. Das Problem habe ich bestimmt bei mindestens 5 Rolläden.

Hat schonmal jemand dieses Problem gehabt beziehungsweise kann mir sagen was hilft?
Ich habe die Aktoren in den Schaltern schon alle aus und wieder eingebaut, bzw. Neu gestartet etc.

Was komisch ist, dass die Rolläden eigentlich funktionieren, nur halt einfach nicht so weit runter fahren wie von mir gewünscht.

Viele Grüße

MrCan3

 
Veröffentlicht : 01/09/2022 12:32 pm
ropla
(@ropla)
Beiträge: 84
Trusted Member
 

Hast du schon mal versucht, die "Gesamtfahrzeit abwärts" etwas (z.B. 2 Sekunden) zu erhöhen? Wenn der Rollo dann auch nicht weiter runter fährt, ist die Begrenzung möglicherweise nicht im free@home, sondern im Rollo programmiert. Dort wird ja bei der Installation auch eine Kalibrierung gemacht, um zu verhindern, dass der Rollo zu weit runterfährt und sich damit wieder rückwärts hochwickelt (ist mir leider bei einem Warema-Rollo mal passiert...). Die Fahrzeiten kannst du in den Geräteeinstellungen ändern (siehe Bild),

 
Veröffentlicht : 03/09/2022 7:17 pm
(@mrcan3)
Beiträge: 2
New Member
Themenstarter
 

@ropla Ja das habe ich auch bereits probiert. Ich kann die Fahrzeiten ändern wie ich will, die Rollade fährt trotzdem nicht weiter.

Eigentlich kann es auch nicht sein, dass die Rollade an sich begrenzt ist, da Sie ja weiter runter fährt wenn ich die Rollade manuell am Schalter runter fahren lasse.

Ich werde es aber trotzdem mal probieren.

Vielen Dank schon mal

 
Veröffentlicht : 14/09/2022 12:58 pm
(@heerp)
Beiträge: 6
Active Member
 

Hallo,

wie ist denn das Problem gelöst worden?

Ich musste am Wochenende die Bänder einer Jalosie tauschen und danach die Endlagen des ROMA-Raffstores neu justieren (am Antrieb). Nach Wiederanschluss an f@h hat der Aktor genau das oben beschriebene Verhalten gezeigt. Kalibrierung in f@h unmöglich, da die Jalosie plötzlich anhält und nicht ganz hoch oder ganz runter fährt.

Folgendes schon getestet:

- Aktor neu gestartet

- Kanal gelöscht und neu in den Grundriss gezogen

Beides hat nicht geholfen! Bin für weitere Tipps dankbar.

 
Veröffentlicht : 26/06/2023 9:09 am

Teilen: